主题:同一个项目,需要同时使用两个不同版本的jar怎么办?

sphsyv 2018年03月27日 423

同一个项目,需要同时使用两个不同版本的jar怎么办?

项目中,spark使用了netty3的版本,redisson使用了netty4的版本,去掉哪个都不行,这两个包名都一样,怎么解决啊

闲大赋 2018年03月27日

这只回答跟beetl,beetlsql,和springboot-plus相关问题

  • qyd :111(2018年04月12日)